<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" xml:lang="it-IT">
<head>
<meta content="text/html; charset=UTF-8" http-equiv="content-type" />
<meta content="Provincia di Ferrara" name="author" />
<meta content="Provincia, Ferrara, presidente, giunta provinciale, consiglio, castello, statuto, bilancio, delibere, castello estense, hermitage, ermitage, ferrarese, amministrazione provinciale, comuni, appalti, gare, bandi, concorsi, eventi, notizie, cultura, mostre, portale, lavoro, servizi online, trasparenza, accesso, turismo, balloons" name="keywords" />
<meta content="Sito ufficiale della Provincia di Ferrara" name="description" />
<meta content="all" name="robots" />
<title>PROVINCIA DI FERRARA - Maltempo in regione: presidente Bonaccini firma richiesta di stato emergenza</title>
<link media="screen" href="css/stile_2010.css" id="skin" type="text/css" rel="stylesheet" />
<link media="screen" href="css/stile_ist.css" title="skin" type="text/css" rel="stylesheet" />
<link media="screen" href="css/stile_standard.css" id="skin_standard" type="text/css" rel="stylesheet" />
<link media="screen" href="css/stile_ist_2010.css" id="area" type="text/css" rel="stylesheet" />
<!--[if IE 6]>
		<link rel="STYLESHEET" type="text/css" href="css/stile_2010ie6.css" />
		<![endif]-->
<script type="text/javascript">
				
					window.onerror = HandleError;
					function HandleError() {
						return true;
					}
					
					
					
					/* GEO */
					var currGeoDetails = 'Disp0';
					function vedi(elName) {
					  var targetElement = document.getElementById(currGeoDetails);
					  targetElement.style.display = 'none'
					  targetElement = document.getElementById(elName);
					  targetElement.style.display = 'block'
					  currGeoDetails = elName;
					}
				
			</script>
</head>
<body style="font-size: 70%">
<h1>Provincia di Ferrara</h1>
<div class="hide"><a name="sommario" ></a><h3>Sommario delle sezioni presenti in questa pagina:</h3>
<ul>
<li>
<a href="#contenuti">Contenuti della pagina</a>
</li>
<li>
<a href="#menu_servizio">Menu di servizio</a>
</li>
<li>
<a href="#ricerca">Motore di ricerca</a>
</li>
<li>
<a href="#menu_info_servizi">Menu INFO E SERVIZI ONLINE</a>
</li>
<li>
<a href="#menu_notizie">Menu NOTIZIE</a>
</li>
<li>
<a href="#menu_attivita">Menu ATTIVITA'</a>
</li>
<li>
<a href="#rss">RSS feed</a>
</li>
<li>
<a href="#percorso">Percorso del sito</a>
</li>
</ul>
</div>
<hr class="hide" />
<div id="contenitore_esterno">
<div id="contenitore2">
<div id="contenitore">
<div class="barra_top">
<div class="top_gray_left"> </div>
<div class="top_menu">
<ul title="menu percorsi">
<li class="topmenu_01">
<a href="http://www.provincia.fe.it/sito?nav=158">CITTADINI</a>
</li>
<li class="topmenu_02">
<a href="http://www.provincia.fe.it/sito?nav=159">IMPRESE</a>
</li>
<li class="topmenu_03">
<a href=" &#9; http://www.ferraraterraeacqua.it">TURISTI</a>
</li>
</ul>
</div>
<div class="top_blue_right">
<div class="aaa">
<dl title="Opzioni di visualizzazione">
<dd>
<a href="?vis=N70" id="acc1" title="Diminuisci testo">
<span class="hide">diminuisci testo</span>
</a>
</dd>
<dd>
<a href="?vis=N82" id="acc2" title="Ingrandisci testo">
<span class="hide">ingrandisci testo</span>
</a>
</dd>
<dd>
<a accesskey="a" href="?vis=H70" id="acc3" title="Alto contrasto">
<span class="hide">Visualizzazione accessibile</span>
</a>
</dd>
<dd class="hide">
<a accesskey="c" href="?vis=N70" title="Versione classica">
<span>Visualizzazione classica</span>
</a>
</dd>
</dl><div class="floatclear" ></div></div>
</div><div class="floatclear" ></div></div><div class="floatclear" ></div>
<div class="barra_testata">
<div class="blocco_logo">
<a title="logo Provincia di Ferrara - vai alla home page" href="/">
<span class="hide">Provincia di Ferrara</span>
</a>
</div><div class="fototestata" > </div>
<div class="testata_color_right">
<div class="box_rubrica">
<a class="" href="/rubrica">RUBRICA<br />
<strong>email e telefoni</strong>
</a>
</div>
<div class="menu_top_dx">
<ul title="menu ">
<li>
<a href="/trovasubito">TROVA SUBITO</a>
</li>
<li>
<a href="/istituzionale">ATTIVITA' ISTITUZIONALE</a>
</li>
<li>
<a href="/argomenti">ARGOMENTI</a>
</li>
</ul>
</div>
<div class="motore">
<form action="/" method="get">
<p>
<label class="hide">cerca nel sito</label>
<input title="Ricerca" accesskey="r" value="" class="camporicerca" maxlength="100" size="19" name="query" type="text" />
<input value="225" name="nav" type="hidden" />
<input value="0" name="qmust" type="hidden" />
<input value="1" name="qtype" type="hidden" />
<input value="descrizione" name="qcampo" type="hidden" />
<input name="vai" value="cerca" class="button" type="submit" />
</p>
</form>
<div class="link_motore">
<a title="aiuto alla ricerca" href="/sito?nav=54&amp;doc=FF74ACA5C7B89D0DC125738E002E01D0">
<strong>»</strong> aiuto alla ricerca</a>
</div>
</div>
</div><div class="floatclear" ></div></div>
<div class="barra_sottotestata">
<ul title="nome menu orizzontale">
<li class="ico01">
<a href="?rss=1">RSS</a>
</li>
<li class="ico02">
<a href="http://www.ferraraterraeacqua.it/it/informazioni-meteo">meteo</a>
</li>
<li class="ico03">
<a href="http://www.ferraraterraeacqua.it/it/webcam-ferrara">webcam</a>
</li>
<li class="ico04">
<a href="http://www.provincia.fe.it/sito?nav=225&amp;qdesc=1&amp;qsort=data&amp;qfrcsrt=1&amp;query=News OR Doc OR navigatore&amp;qmust=1&amp;qtype=0&amp;qcampo=tipodoc&amp;query=intranet\internet.nsf&amp;qmust=0&amp;qtype=0&amp;qcampo=DB&amp;vai=cerca&amp;maxresult=30&#10;">novita'</a>
</li>
<li class="ico05">
<a href="http://www.provincia.fe.it/sito?nav=130&amp;doc=9479BA3650E5BFB2C12582510052E563&#10;">viabilita'</a>
</li>
<li class="ico06">
<a href="/sito?nav=162">portali tematici</a>
</li>
</ul><div class="floatclear" ></div></div>
<div class="blocco_contenuti">
<div class="colonna_sx">
<div class="label_sx_white">
<h2>Ufficio Stampa</h2>
</div>
<ul title="menu ">
<li class="menu_highlight">Comunicati e news</li>
<li>
<a href="/riordino">Speciale riordino</a>
</li>
</ul>
</div><div class="colonna_cx2">
<div class="contenuti">
<div class="contenuti_int">
<div class="path">
<strong>sei in:</strong> <a href="/sito?nav=1">Home Page</a> &gt;
			<a href="/sito?nav=29">ISTITUZIONALE</a> &gt;
			<a href="/sito?nav=51">Ufficio Stampa</a> &gt;
			<a href="/sito?nav=92">Comunicati e news</a> &gt;
			</div>
<div class="titolo_pag">Maltempo in regione: presidente Bonaccini firma richiesta di stato emergenza</div>
<div class="testo_arg">
Maltempo. In Emilia-Romagna in corso la ricognizione dei danni, dalla montagna alla Costa. Il presidente Bonaccini: &quot;Domani firmer&ograve; la richiesta di stato di emergenza nazionale per procedere subito con i primi interventi urgenti per la messa in sicurezza del territorio&quot;<br /><br /><em>&quot;In queste ore il nostro pensiero alla Sicilia e al Veneto. Grazie ai volontari della nostra regione impegnati a Feltre, nel bellunese, e che in questi giorni hanno gestito in modo esemplare l'emergenza sul nostro territorio&quot;. Da Piacenza a Rimini, danni a privati, imprese, comparto agricolo e acquacoltura<br /><br /></em>Bologna-&nbsp;<strong>Vento</strong>,&nbsp;<strong>temporali</strong>&nbsp;e&nbsp;<strong>piogge intense</strong>,&nbsp;<strong>mareggiate</strong>. Anche in Emilia-Romagna, nei giorni scorsi l&rsquo;ondata di maltempo che ha messo in ginocchio l&rsquo;Italia ha causato ingenti&nbsp;<strong>danni</strong>, oltre che ai&nbsp;<strong>privati</strong>&nbsp;cittadini, alle&nbsp;<strong>imprese</strong>, in&nbsp;<strong>agricoltura</strong>&nbsp;e&nbsp;<strong>acquacoltura</strong>, colpendo in particolarele&nbsp;<strong>aree collinari e montane</strong>&nbsp;centro-occidentali e la&nbsp;<strong>Costa</strong>. Tanto che la Regione ha deciso di chiedere lo&nbsp;<strong>stato di emergenza</strong>. <br />&ldquo;Domani firmer&ograve; la richiesta di&nbsp;<strong>stato di emergenza nazionale</strong>- afferma il presidente,&nbsp;<strong>Stefano Bonaccini</strong>-. Gi&agrave; ora, solo per la parte pubblica e senza considerare la Costa, stimiamo danni per diversi milioni di euro. Una cifra importante che purtroppo sar&agrave; destinata ad aumentare al termine della ricognizione subito avviata dall&rsquo;Agenzia regionale di Protezione civile e ancora in corso. L&rsquo;attivazione dello stato di emergenza nazionale &egrave; una decisione necessaria che ci consentir&agrave; di dare copertura finanziaria agli interventi urgenti che abbiamo gi&agrave; disposto e a quelli ancora da eseguire, tenuto conto anche della prevedibile evoluzione meteorologica stagionale, e per attivare il censimento dei danni puntuale. Chiederemo al&nbsp;<strong>Governo</strong>&nbsp;e al&nbsp;<strong>Parlamento</strong>&nbsp;di inserire l&rsquo;Emilia-Romagna nei provvedimenti che saranno adottati in ambito nazionale per questa ondata di maltempo, soprattutto per quanto riguarda i danni al settore privato, alle attivit&agrave; produttive, agricole e dell&rsquo;acquacoltura. E in queste ore- prosegue&nbsp;<strong>Bonaccini</strong>- il nostro pensiero va alle Regioni che stanno pagando il tributo pi&ugrave; alto, in particolare la&nbsp;<strong>Sicilia</strong>&nbsp;e il&nbsp;<strong>Veneto</strong>&nbsp;con cui stiamo collaborando a Feltre, nel bellunese, dove dal 30 ottobre un centinaio di volontari &egrave; impegnato a sostegno dei Vigili del Fuoco e delle amministrazioni per gestire l&rsquo;emergenza&rdquo;.<br />L'assessore regionale alla Protezione civile,&nbsp;<strong>Paola Gazzolo</strong>, &egrave; in costante contatto con il responsabile nazionale della Protezione civile,&nbsp;<strong>Angelo Borrelli.&nbsp;<br /></strong>E proprio nel bellunese, ieri, grazie ai potabilizzatori partiti da Modena e al lavoro dei tecnici di Hera con il gestore locale del servizio idrico, &ldquo;siamo riusciti a riportare l&rsquo;acqua potabile a Rocca Pietore nell&rsquo;Agordino- sottolinea Gazzolo-. In un momento cos&igrave; difficile per il Paese, un ringraziamento sentito va ai volontari, a tutti gli operatori e ai tecnici dell&rsquo;Agenzia regionale di Protezione civile che, come sempre, sono l&rsquo;orgoglio della nostra regione&rdquo;.<br /><br /><br /><strong>La situazione in Emilia-Romagna<br /></strong>In particolare, gli&nbsp;<strong>eventi meteo-marini</strong>, hanno causato danni nelle aree collinari e montane centro- occidentali e lungo la costa.<br />Le&nbsp;<strong>piogge intense</strong>&nbsp;nei territori montani di&nbsp;<strong>Piacenza, Parma, Reggio Emilia e Modena</strong>&nbsp;- 400-500 mm con picchi di 200 mm in poche ore sul fiume Taro - hanno provocato esondazioni di rii minori, con danni alle opere idrauliche, alla viabilit&agrave; comunale e provinciale.&nbsp;Il&nbsp;<strong>vento</strong>, con raffiche fino a 140 Km/ora ad esempio nel Comune di Bobbio nel piacentino, ha causato danni a edifici pubblici, scuole, a numerosi edifici privati, ad attivit&agrave; produttive e soprattutto al comparto agricolo e zootecnico. Anche sul resto del territorio regionale il vento ha comportato la caduta di alberi e danni estesi all&rsquo;agricoltura.<br />Si sono registrate, nelle aree colpite, interruzioni anche prolungate della&nbsp;<strong>fornitura di energia elettrica</strong>&nbsp;per migliaia di utenze, oggi completamente ripristinate.Il vento e la&nbsp;<strong>forte mareggiata</strong>&nbsp;hanno inoltre provocato danni ingenti al sistema di difesa della costa, alle strutture produttive e, in particolare, al settore produttivo della acquacoltura.&nbsp;<br />Inoltre, la&nbsp;<strong>piena</strong>&nbsp;in corso del fiume&nbsp;<strong>Po</strong>&nbsp;e le piene dei corsi d&rsquo;acqua che sfociano nell&rsquo;Adriatico settentrionale stanno trasportando notevoli quantit&agrave; di materiale in mare, con conseguenti prevedibili rilevanti spiaggiamenti sulle coste e la necessit&agrave; di recupero e smaltimento da parte dei Comuni. /BB<br /><br /><br /><br /><em>Tutte le notizie su&nbsp;<a href="http://www.regione.emilia-romagna.it/">www.regione.emilia-romagna.it</a>, i comunicati nella sezione 'Agenzia di informazione e comunicazione'.<br />Seguici su Twitter (@RegioneER), Facebook (@RegioneEmiliaRomagna) e Telegram (@ERnotizie, @ERcomunicati, @PresidenteER)<br />Segreteria di redazione tel. 051 5275490</em>...
</div>
<div class="note_foot_top">
<div class="box_sn">
<ul>
<li>
<a title="segnala su twitter" href="http://twitter.com/share?url=http%3A%2F%2Fwww.provincia.fe.it%2Fsito%3Fnav%3D92%26news%3D2969BD304FEFAB3AC125833C0037EB44&amp;text=Maltempo in regione: presidente Bonaccini firma richiesta di stato emergenza">
<img alt="Twitter" height="16" width="16" src="img/ico_sn_twitter.png" />
</a>
</li>
<li>
<a title="bookmark su google" href="http://www.google.com/bookmarks/mark?op=edit&amp;output=popup&amp;bkmk=http%3A%2F%2Fwww.provincia.fe.it%2Fsito%3Fnav%3D92%26news%3D2969BD304FEFAB3AC125833C0037EB44&amp;title=Maltempo in regione: presidente Bonaccini firma richiesta di stato emergenza">
<img alt="Google" height="16" width="16" src="img/ico_sn_google.png" />
</a>
</li>
<li>
<a title="segnala su facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.provincia.fe.it%2Fsito%3Fnav%3D92%26news%3D2969BD304FEFAB3AC125833C0037EB44">
<img alt="Facebook" height="16" width="16" src="img/ico_sn_facebook.png" />
</a>
</li>
<li>
<a title="bookmark su delicious" href="http://delicious.com/post?url=http%3A%2F%2Fwww.provincia.fe.it%2Fsito%3Fnav%3D92%26news%3D2969BD304FEFAB3AC125833C0037EB44&amp;title=Maltempo in regione: presidente Bonaccini firma richiesta di stato emergenza">
<img alt="delicious" height="16" width="16" src="img/ico_sn_delicious.png" />
</a>
</li>
</ul>
</div>
														Documento pubblicato il 05/11/2018 - Ultimo aggiornamento: 05/11/2018</div>
<div class="note_foot_bottom">
<strong>a cura di:</strong>
<br />
<a href="?nav=197&amp;organigramma=84e2f20295c85b1a9d09624ae3e83ec2">PO Supporto alla Presidenza e Comunicazione</a>
</div>
</div>
</div></div><div class="floatclear" ></div></div>
<div class="prepiede">
<div class="box_prepiede_sx">
<div class="logo_fta">
<a href="http://www.ferraraterraeacqua.it" title="vai al sito Ferrara Terra e Acqua">
<span class="hide">Ferrara Terra e Acqua</span>
</a>
</div>
<div class="box_sn_fta">
<div class="fta_fb">
<a title="Facebook - Ferrara Terra e Acqua" href="http://www.facebook.com/home.php?#!/pages/Turismo-nella-provincia-di-Ferrara/328420923667">
<span class="hide">Facebook - Ferrara Terra e Acqua</span>
</a>
</div>
<div class="fta_tw">
<a title="Twitter - Ferrara Terra e Acqua" href="http://twitter.com/TurismoFerrara">
<span class="hide">Twitter - Ferrara Terra e Acqua</span>
</a>
</div>
<div class="fta_ly">
<a title="ETG Realtà Aumentata - Ferrara Terra e Acqua" href="http://www.ferraraterraeacqua.it/html/ETG/layar.htm">
<span class="hide">ETG Realtà Aumentata - Ferrara Terra e Acqua</span>
</a>
</div>
<div class="fta_fl">
<a title="Flickr - Ferrara Terra e Acqua" href="http://www.flickr.com/photos/ferraraturismo/">
<span class="hide">Flickr - Ferrara Terra e Acqua</span>
</a>
</div>
<div class="fta_4s">
<a title="Foursquare - Ferrara Terra e Acqua" href="http://foursquare.com/venue/9388796">
<span class="hide">Foursquare - Ferrara Terra e Acqua</span>
</a>
</div>
<div class="fta_yt">
<a href="http://www.youtube.com/user/iatCastello?feature=mhum">
<span class="hide">You Tube - Ferrara Terra e Acqua</span>
</a>
</div><div class="floatclear" ></div></div>
</div>
<div class="box_prepiede_cx">
<div class="box_prepiede_cx_sx">PORTALI TEMATICI</div>
<div class="box_prepiede_cx_dx">
<ul title="lista dei Portali tematici">
<li>
<a href="http://www.cgu-ferrara.it">Carta Geografica Unica</a>
</li>
<li>
<a href="/retecomuni">Comuni in rete</a>
</li>
<li>
<a href="http://www.castelloestense.it/ita/">Castelloestense.it</a>
</li>
<li>
<a href="http://mobilita.regione.emilia-romagna.it/settore-idroviario/doc/idroviaferrarese">Idrovia</a>
</li>
<li>
<a href="http://www.ferraradeltapo-unesco.it/">Ferraradeltapo-Unesco</a>
</li>
<li>
<a href="http://www.ferraraterraeacqua.it">Informazioni turistiche</a>
</li>
<li>
<a href="http://www.provincia.fe.it/lavoro">Servizi per l'impiego</a>
</li>
<li>
<a href="http://ww3.comune.fe.it/eca/ita/index.html">ECA Archivio collezioni Estensi</a>
</li>
<li>
<a href="http://www.ecouniamoci.it/">Ecouniamoci</a>
</li>
</ul><div class="floatclear" ></div></div>
</div>
<div class="box_prepiede_dx">
<ul>
<li>
<a href="/mappa">mappa del sito</a>
</li>
<li>
<a href="/sito?nav=53&amp;doc=A1B168C8E9D73F48C125737C002DC82C">comunica con noi</a>
</li>
<li>
<a href="/creditz">credits</a>
</li>
<li>
<a href="/notelegali">note legali</a>
</li>
<li>
<a href="/privacy">privacy</a>
</li>
<li>
<a href="http://www.provincia.fe.it/L190/?idSezione=116225">codice disciplinare</a>
</li>
</ul>
</div><div class="floatclear" ></div></div>
<div class="box_info_piede">
<div class="box_info_piede_sx">
							Castello Estense - centralino: +39.0532.299111<br />Partita IVA: 00334500386
							</div>
<div class="box_info_piede_dx">
<a href="mailto:urp@provincia.fe.it">urp@provincia.fe.it</a>
<br />
<strong>PEC:</strong>
<a href="mailto:provincia.ferrara@cert.provincia.fe.it">provincia.ferrara@cert.provincia.fe.it</a>
</div><div class="floatclear" ></div></div>
<div class="loghi_piede">
<div class="box_sincert">
<span class="testo_sincert" />
</div>
<div class="emas">
<br />
<span class="testo_emas" />
</div>
<div class="accessibilita">
<div class="testo_accessibilita">
<a href="/sito?nav=54&amp;doc=65BB158D8F6401FAC125738C003E1339" class="dichiarazione_accessibilita">
<strong>Dichiarazione di <br />accessibilità</strong>
</a>
<a title="logo accessibilita" href="http://www.pubbliaccesso.gov.it/logo/logo.php?sid=6e84257a" class="logo_cnipa" />
</div>
</div><div class="floatclear" ></div></div>
</div>
</div>
</div>
<script type="text/javascript">
		
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-44366689-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga, s);
  })();

		
	</script>
</body>
</html>
